Search found 1 match

by avasthisamar
Mon Mar 11, 2019 1:37 am
Forum: Android Member Tools App
Topic: Diminished support for Android 4.x (and prior)
Replies: 17
Views: 3252

Re: Diminished support for Android 4.x (and prior)

I have verified that if I don’t use Crosswalk on Android 4.4.2 (KitKat), the native WebView cannot load and initialize Onsen properly. I understand that Google has decided to support 4.4.4, which is how Onsen has similarly chosen to follow. Just that in reality, people are not replacing their phones...

Go to advanced search